SVERWEIS nach links und nach rechts

by admin on September 22, 2012

SVERWEIS nach links und nach rechts suchen!

Die Funktion SVERWEIS ist im Controlling nicht wegzudenken. Oft wäre es jedoch hilfreich den SVERWEIS auch nach links ausführen zu können. In der Beispieldatei findest Du 2 einfache Formeln für dieses Problem. Beachte: die Formel kann beides – nach rechts und nach links suchen!

Details findest Du in der Beispiel Excel-Datei.

Besuche auch meine Excel-Kurse!

So geht’s einfach und schnell, hier die Formeln

mit Funktion  SVERWEIS und WAHL
=SVERWEIS($A5;WAHL({1\2};Datenbasis!$H$2:$H$5;
Datenbasis!B$2:B$5);2;0)

mit Funktion INDEX und VERGLEICH
=INDEX(Datenbasis!B$2:B$5;VERGLEICH($A5;
Datenbasis!$H$2:$H$5;0))

Details im Download
Excel-Datei, 19 kb

3 Kommentare

ГОТОВЫЙ ЗАРАБОТОК В ИНТЕРНЕТЕ от 6680 р. в день http://qyxewyvoli.tk/66yv

by ЛЕГКАЯ СХЕМА ЗАРАБОТКА В ИНТЕРНЕТЕ от 9310 рублей в день http://ynabugokyp.gq/lzaow on 24. November 2019 at 17:02. #

Fwd: Stоry of Suсcеssful Рassivе Inсomе Stratеgiеs. Маке mоnеу оnline – $10000+ Рassivе Inсоmе: http://ipc.marchingyak.com/3990e3

by Whеrе tо invеst $ 3000 оnсe and rеcеivе every mоnth frоm $ 55000 http://wefwnh.deklareraspanien.se/b9310017c on 2. April 2020 at 07:46. #

Adult blасk amеrican dating оnlinе: https://slimex365.com/29yjc

by Adult zооsk 1 dating app itunеs: https://hideuri.com/DY0DME on 28. April 2020 at 11:26. #

Schreiben Sie einen Kommentar

Wird nicht veröffentlicht.

Sofern Sie eine haben.